NaSMail About  |  Documentation  |  Downloads  |  Plugins  |  Contribs  |  Project Site

NaSMail SpamAssassin SQL plugin

Plugin allows users change SpamAssassin settings stored in a SQL database. It is based on SquirrelMail sasql plugin.

3.2.0 version

Plugin requires NaSMail 1.2 or later version and PHP 4.3 or later.

Changelog:

Download nasmail_plugin_sasql-3.2.0.nsm-1.2.tar.gz (md5sum: 103dbe722819d3fdadf57a86c221c8a5)


This file last modified on 2013-07-23 12:12 MST
Copyright © 2006-2009 The NaSMail Project