NaSMail About  |  Documentation  |  Downloads  |  Plugins  |  Contribs  |  Project Site

NaSMail Spam Controls plugin

NaSMail Spam Controls plugin adds links that can be used to train spam filtering engines.

1.1 version

Plugin requires NaSMail 1.2 or later version and PHP 4.3 or later.

Changelog:

Download nasmail_plugin_spam_controls-1.1-1.2.tar.gz (md5sum: f039106188e598e10049a9a3fc72f473)
or nasmail_plugin_spam_controls-1.0-1.1.diff.gz (md5sum: ab6a9d855e7c47a72626bd69ddcdf37b)

1.0 version

Plugin requires NaSMail 1.2 or later version and PHP 4.3 or later.

Changelog:

Download nasmail_plugin_spam_controls-1.0-1.2.tar.gz (md5sum: ac0540249678059b8057b0d85b505b25)


This file last modified on 2013-07-23 12:12 MST
Copyright © 2006-2009 The NaSMail Project